
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-AU" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-AU" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
 
<head>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K9F74N8');</script>
 
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Well-being coaches in schools: the way forward — LivingNow Magazine</title>
<link rel="pingback" href="http://livingnow.com.au/xmlrpc.php">
 
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-21923789-1', 'auto');</script> 
 
<meta name="description" content="Employing well-being coaches in our schools is one way to support teens navigate the choppy waters of the high school years."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://livingnow.com.au/life-coaching-schools-way-forward/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Well-being coaches in schools: the way forward — LivingNow Magazine"/>
<meta property="og:description" content="Employing well-being coaches in our schools is one way to support teens navigate the choppy waters of the high school years."/>
<meta property="og:url" content="http://livingnow.com.au/life-coaching-schools-way-forward/"/>
<meta property="og:site_name" content="LivingNow Magazine"/>
<meta property="article:publisher" content="https://www.facebook.com/LivingNowMagazine"/>
<meta property="article:tag" content="online-only"/>
<meta property="article:section" content="Children and Family"/>
<meta property="article:published_time" content="2017-05-18T10:22:15+10:00"/>
<meta property="article:modified_time" content="2017-05-16T11:30:27+10:00"/>
<meta property="og:updated_time" content="2017-05-16T11:30:27+10:00"/>
<meta property="og:image" content="http://livingnow.com.au/wp-content/uploads/2017/05/Well-being-coaches-in-schools-the-way-forward.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="628"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Employing well-being coaches in our schools is one way to support teens navigate the choppy waters of the high school years."/>
<meta name="twitter:title" content="Well-being coaches in schools: the way forward — LivingNow Magazine"/>
<meta name="twitter:site" content="@livingnowmag"/>
<meta name="twitter:image" content="http://livingnow.com.au/wp-content/uploads/2017/05/Well-being-coaches-in-schools-the-way-forward.jpg"/>
<meta name="twitter:creator" content="@livingnowmag"/>
<meta property="DC.date.issued" content="2017-05-18T10:22:15+10:00"/>
 
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="LivingNow Magazine &raquo; Feed" href="http://livingnow.com.au/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LivingNow Magazine &raquo; Comments Feed" href="http://livingnow.com.au/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="LivingNow Magazine &raquo; iCal Feed" href="http://livingnow.com.au/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="LivingNow Magazine &raquo; Well-being coaches in schools: the way forward Comments Feed" href="http://livingnow.com.au/life-coaching-schools-way-forward/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/livingnow.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css' href='http://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css' href='http://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css' href='http://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='newscodes-css' href='http://livingnow.com.au/wp-content/plugins/newscodes/lib/css/newscodes.css?ver=2.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='newscodes-58a641861cd33-css' href='http://livingnow.com.au/wp-content/uploads/nc-ln-brand-colors-58a641861cd33.css?ver=58a641861cd33' type='text/css' media='all'/>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='http://livingnow.com.au/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css' href='http://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css' href='http://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css' href='http://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.7' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css' href='http://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.7' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='http://livingnow.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='x-stack-css' href='http://livingnow.com.au/wp-content/themes/x/framework/css/dist/site/stacks/ethos.css?ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='x-child-css' href='http://livingnow.com.au/wp-content/themes/x-child-livingnow/style.css?ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='x-woocommerce-css' href='http://livingnow.com.au/wp-content/themes/x/framework/css/dist/site/woocommerce/ethos.css?ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='x-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%2C600%7CLato%3A100%7CRoboto%3A300&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='upw_theme_standard-css' href='http://livingnow.com.au/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='smile-slide-in-style-css' href='http://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='cp-perfect-scroll-style-css' href='http://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.7.5' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"http:\/\/livingnow.com.au\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livingnow.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.min.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='http://livingnow.com.au/wp-json/'/>
<link rel='shortlink' href='http://livingnow.com.au/?p=60711'/>
<link rel="alternate" type="application/json+oembed" href="http://livingnow.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivingnow.com.au%2Flife-coaching-schools-way-forward%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://livingnow.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivingnow.com.au%2Flife-coaching-schools-way-forward%2F&#038;format=xml"/>
 
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://icologi.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://livingnow.com.au"><link rel="htt://theeventscalendar.com" href="http://livingnow.com.au/wp-json/tribe/events/v1/"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9767658087922198",
    enable_page_level_ads: true
  });
</script>
<style id="x-generated-css" type="text/css">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</style>
</head>

<body class="post-template-default single single-post postid-60711 single-format-standard tribe-no-js tribe-theme-parent-x tribe-theme-child-x-child-livingnow x-ethos x-navbar-fixed-top-active x-full-width-layout-active x-content-sidebar-active x-v4_6_4 x-child-theme-active cornerstone-v1_3_3">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9F74N8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<h1 class="visually-hidden">LivingNow Magazine</h1>
<a href="http://livingnow.com.au/" class="x-brand img" title="inspiring, celebrating &amp; promoting thrivability">
  <img src="//livingnow.com.au/wp-content/uploads/2016/10/logo-living-now.png" alt="inspiring, celebrating &amp; promoting thrivability"></a>           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-header-menu" class="x-nav"><li id="menu-item-56779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56779"><a href="/events/"><span>Courses &#038; Events</span></a>
<ul class="sub-menu">
	<li id="menu-item-58393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58393"><a href="/events"><span>Events Calendar</span></a></li>
	<li id="menu-item-57646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57646"><a href="http://livingnow.com.au/featured-courses/"><span>Featured Courses</span></a></li>
	<li id="menu-item-56749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56749 tax-item tax-item-262"><a href="http://livingnow.com.au/category/promotions/showcase/"><span>Advertiser Showcase</span></a></li>
</ul>
</li>
<li id="menu-item-52033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52033"><a href="http://livingnow.com.au/business-environment/"><span>Business &#038; Environment</span></a>
<ul class="sub-menu">
	<li id="menu-item-51728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51728 tax-item tax-item-250"><a href="http://livingnow.com.au/category/business-environment/eco-fashion-products-services/"><span>Eco Fashion, Products &#038; Services</span></a></li>
	<li id="menu-item-51731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51731 tax-item tax-item-248"><a href="http://livingnow.com.au/category/business-environment/environment-ethical-eco-agriculture/"><span>Environment, Ethical &#038; Eco Agriculture</span></a></li>
	<li id="menu-item-51730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51730 tax-item tax-item-251"><a href="http://livingnow.com.au/category/business-environment/sustainable-building-development-energy/"><span>Sustainable Building, Development &#038; Energy</span></a></li>
</ul>
</li>
<li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52046"><a href="http://livingnow.com.au/community-relationship/"><span>Community &#038; Relationship</span></a>
<ul class="sub-menu">
	<li id="menu-item-51743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51743 tax-item tax-item-245"><a href="http://livingnow.com.au/category/community-relationship/children-family/"><span>Children &#038; Family</span></a></li>
	<li id="menu-item-51746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51746 tax-item tax-item-247"><a href="http://livingnow.com.au/category/community-relationship/love-sex-sexuality/"><span>Love, Sex &#038; Sexuality</span></a></li>
	<li id="menu-item-54106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54106 tax-item tax-item-258"><a href="http://livingnow.com.au/category/community-relationship/politics-social-development-justice/"><span>Politics, Social Development &#038; Justice</span></a></li>
	<li id="menu-item-51735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51735 tax-item tax-item-255"><a href="http://livingnow.com.au/category/community-relationship/arts-expression/"><span>The Arts &#038; Expression</span></a></li>
</ul>
</li>
<li id="menu-item-52821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52821"><a href="http://livingnow.com.au/health-nutrition/"><span>Health &#038; Nutrition</span></a>
<ul class="sub-menu">
	<li id="menu-item-52830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52830 tax-item tax-item-237"><a href="http://livingnow.com.au/category/health-nutrition/diet-nutrition-recipes/"><span>Diet, Nutrition &#038; Recipes</span></a></li>
	<li id="menu-item-52831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52831 tax-item tax-item-276"><a href="http://livingnow.com.au/category/health-nutrition/health-healing/"><span>Health &#038; Healing</span></a></li>
	<li id="menu-item-54107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54107 tax-item tax-item-495"><a href="http://livingnow.com.au/category/health-nutrition/mens-health/"><span>Men&#8217;s Health</span></a></li>
	<li id="menu-item-54108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108 tax-item tax-item-496"><a href="http://livingnow.com.au/category/health-nutrition/womens-health/"><span>Women&#8217;s Health</span></a></li>
</ul>
</li>
<li id="menu-item-52360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52360"><a href="http://livingnow.com.au/insight-experience/"><span>Insight &#038; Experience</span></a>
<ul class="sub-menu">
	<li id="menu-item-51748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51748 tax-item tax-item-243"><a href="http://livingnow.com.au/category/insight-experience/astrology/"><span>Astrology</span></a></li>
	<li id="menu-item-52857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52857 tax-item tax-item-421"><a href="http://livingnow.com.au/category/insight-experience/insight-self-awareness/"><span>Insight &#038; Self Awareness</span></a></li>
	<li id="menu-item-52058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52058 tax-item tax-item-302"><a href="http://livingnow.com.au/category/insight-experience/metaphysics-philosophy-traditional-wisdom/"><span>Metaphysics, Philosophy &#038; Traditional Wisdom</span></a></li>
	<li id="menu-item-54109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54109 tax-item tax-item-491"><a href="http://livingnow.com.au/category/insight-experience/people-biographies-interviews/"><span>People, Biographies &#038; Interviews</span></a></li>
	<li id="menu-item-52847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52847 tax-item tax-item-264"><a href="http://livingnow.com.au/category/insight-experience/places/"><span>Places, Travel &#038; Retreats</span></a></li>
</ul>
</li>
<li id="menu-item-52377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52377"><a href="http://livingnow.com.au/mind-movement/"><span>Mind &#038; Movement</span></a>
<ul class="sub-menu">
	<li id="menu-item-53384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384 tax-item tax-item-499"><a href="http://livingnow.com.au/category/mind-movement/coaching-counselling-personal-development/"><span>Coaching, Counselling &#038; Personal Development</span></a></li>
	<li id="menu-item-52053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52053 tax-item tax-item-241"><a href="http://livingnow.com.au/category/mind-movement/meditation-mindfulness/"><span>Meditation &#038; Mindfulness</span></a></li>
	<li id="menu-item-52054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52054 tax-item tax-item-239"><a href="http://livingnow.com.au/category/mind-movement/yoga-dance-movement/"><span>Yoga, Dance &#038; Movement</span></a></li>
</ul>
</li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-header-menu-1" class="x-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56779"><a href="/events/"><span>Courses &#038; Events</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58393"><a href="/events"><span>Events Calendar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57646"><a href="http://livingnow.com.au/featured-courses/"><span>Featured Courses</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56749 tax-item tax-item-262"><a href="http://livingnow.com.au/category/promotions/showcase/"><span>Advertiser Showcase</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52033"><a href="http://livingnow.com.au/business-environment/"><span>Business &#038; Environment</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51728 tax-item tax-item-250"><a href="http://livingnow.com.au/category/business-environment/eco-fashion-products-services/"><span>Eco Fashion, Products &#038; Services</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51731 tax-item tax-item-248"><a href="http://livingnow.com.au/category/business-environment/environment-ethical-eco-agriculture/"><span>Environment, Ethical &#038; Eco Agriculture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51730 tax-item tax-item-251"><a href="http://livingnow.com.au/category/business-environment/sustainable-building-development-energy/"><span>Sustainable Building, Development &#038; Energy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52046"><a href="http://livingnow.com.au/community-relationship/"><span>Community &#038; Relationship</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51743 tax-item tax-item-245"><a href="http://livingnow.com.au/category/community-relationship/children-family/"><span>Children &#038; Family</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51746 tax-item tax-item-247"><a href="http://livingnow.com.au/category/community-relationship/love-sex-sexuality/"><span>Love, Sex &#038; Sexuality</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54106 tax-item tax-item-258"><a href="http://livingnow.com.au/category/community-relationship/politics-social-development-justice/"><span>Politics, Social Development &#038; Justice</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51735 tax-item tax-item-255"><a href="http://livingnow.com.au/category/community-relationship/arts-expression/"><span>The Arts &#038; Expression</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52821"><a href="http://livingnow.com.au/health-nutrition/"><span>Health &#038; Nutrition</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52830 tax-item tax-item-237"><a href="http://livingnow.com.au/category/health-nutrition/diet-nutrition-recipes/"><span>Diet, Nutrition &#038; Recipes</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52831 tax-item tax-item-276"><a href="http://livingnow.com.au/category/health-nutrition/health-healing/"><span>Health &#038; Healing</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54107 tax-item tax-item-495"><a href="http://livingnow.com.au/category/health-nutrition/mens-health/"><span>Men&#8217;s Health</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108 tax-item tax-item-496"><a href="http://livingnow.com.au/category/health-nutrition/womens-health/"><span>Women&#8217;s Health</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52360"><a href="http://livingnow.com.au/insight-experience/"><span>Insight &#038; Experience</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51748 tax-item tax-item-243"><a href="http://livingnow.com.au/category/insight-experience/astrology/"><span>Astrology</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52857 tax-item tax-item-421"><a href="http://livingnow.com.au/category/insight-experience/insight-self-awareness/"><span>Insight &#038; Self Awareness</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52058 tax-item tax-item-302"><a href="http://livingnow.com.au/category/insight-experience/metaphysics-philosophy-traditional-wisdom/"><span>Metaphysics, Philosophy &#038; Traditional Wisdom</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54109 tax-item tax-item-491"><a href="http://livingnow.com.au/category/insight-experience/people-biographies-interviews/"><span>People, Biographies &#038; Interviews</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52847 tax-item tax-item-264"><a href="http://livingnow.com.au/category/insight-experience/places/"><span>Places, Travel &#038; Retreats</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52377"><a href="http://livingnow.com.au/mind-movement/"><span>Mind &#038; Movement</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384 tax-item tax-item-499"><a href="http://livingnow.com.au/category/mind-movement/coaching-counselling-personal-development/"><span>Coaching, Counselling &#038; Personal Development</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52053 tax-item tax-item-241"><a href="http://livingnow.com.au/category/mind-movement/meditation-mindfulness/"><span>Meditation &#038; Mindfulness</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52054 tax-item tax-item-239"><a href="http://livingnow.com.au/category/mind-movement/yoga-dance-movement/"><span>Yoga, Dance &#038; Movement</span></a></li>
</ul>
</li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <p class="p-info">Explore thousands of articles on natural health, wellness, diet, nutrition, thrivability, sustainability, organics, green business, yoga, meditation, metaphysics, relationship and more.</p>
            <div class="x-social-global"><a href="https://facebook.com/livingnowmagazine" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/livingnowmag" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://www.instagram.com/livingnow_magazine/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a><a href="/feed" class="rss" title="RSS" target="_blank"><i class="x-icon-rss-square" data-x-icon="&#xf143;" aria-hidden="true"></i></a></div>    </div>
  </div>

    
    
    </header>

    
  
    
    
  <div class="x-container max width main">
    <div class="offset cf">
      <div class="x-main left" role="main">

                  
<article id="post-60711" class="post-60711 post type-post status-publish format-standard has-post-thumbnail hentry category-children-family category-community-relationship tag-online-only">
            <div class="entry-featured">
                  <div class="entry-thumb"><img width="936" height="490" src="http://livingnow.com.au/wp-content/uploads/2017/05/Well-being-coaches-in-schools-the-way-forward-936x490.jpg" class="attachment-entry size-entry wp-post-image" alt="Red apple on top of books" /></div>              </div>
        <div class="entry-wrap">
      
<header class="entry-header">
      
  <div class="x-nav-articles">

    
          <a href="http://livingnow.com.au/internal-external-vibration/" title="" class="next">
        <i class="x-icon-chevron-right" data-x-icon="&#xf054;"></i>      </a>
    
  </div>

      <h1 class="entry-title">Well-being coaches in schools: the way forward</h1>
    <p class="p-meta"><span>In <a href="http://livingnow.com.au/category/community-relationship/children-family/" title="View all posts in: &ldquo;Children and Family&rdquo;"> Children and Family</a>, <a href="http://livingnow.com.au/category/community-relationship/" title="View all posts in: &ldquo;Community and Relationship&rdquo;"> Community and Relationship</a> by Gemma Di Bari</span><span><time class="entry-date" datetime="2017-05-18T10:22:15+00:00">May 18, 2017</time></span><span><a href="http://livingnow.com.au/life-coaching-schools-way-forward/#respond" title="Leave a comment on: &ldquo;Well-being coaches in schools: the way forward&rdquo;" class="meta-comments">0 Comments</a></span></p></header>      


<div class="entry-content content">


  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-subscribe-livingnow-leaderboard-58051',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-adsense-leaderboard-57840',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-advertise-leaderboard-58040',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-adsense-leaderboard-57840',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-leaderboard-57839',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-adsense-leaderboard-57840',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-leaderboard-57839',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-post-banner-51758',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-57840  top_pas " id="paszonecont_57840" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone proadszone-57840 " id="57840" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2021836240 proadszoneholder-57840" style="" ><div class="pasli pasli-58051 "  data-duration="10000" bid="58051" aid="57840"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwNTE=&amp;pasZONE=NTc4NDA=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/subscribe-to-living-now-728x90.png?pas=2045728351705182313" alt="LN Subscribe to LivingNow &#8211; leaderboard" border="0"  /></a></div><div class="pasli pasli-58040 "  data-duration="10000" bid="58040" aid="57840"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwNDA=&amp;pasZONE=NTc4NDA=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/advertise-here-728x90.jpg?pas=12227606041705182313" alt="LN Advertise here &#8211; leaderboard" border="0"  /></a></div><div class="pasli pasli-57839 "  data-duration="10000" bid="57839" aid="57840"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9767658087922198"
     data-ad-slot="6317826867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2021836240 = $(".wppasrotate2021836240").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2021836240").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2021836240").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2021836240.setPause($($slideElement).data("duration"));},});});});</script><p><em>Employing life or well-being coaches in our schools is one way to support teens in navigating the choppy waters of the high school years and become resourceful.</em></p>
<p>&nbsp;</p>
<h2><strong>A new direction for education</strong></h2>
<p>We’ve reached a critical point &#8211; traditional education needs a new direction in order to truly assist the youth of today. High school years can be difficult. Navigating the choppy waters can bring confusion and challenges that need to be given thought.</p>
<p>Sometimes teenagers believe they can solve the puzzle without seeking guidance. However, in this world of constant change, they can at times make hasty decisions which carry consequences at first not considered.</p>
<p>Students are encouraged to set goals that will assist them personally and academically. Although this may appear like an ideal strategy for success, one must first illustrate the importance of creating the habits that will bring the goal to fruition. With so much on their plate, it’s not surprising that many young people say that they are suffering from feelings of depression.</p>
<p>Many teenagers speak of feeling overwhelmed when needing to make necessary decisions. There are so many expectations placed on them at home, at school, and from peers, and this can create an enormous amount of pressure. It can cloud their judgement, creating tiny ripples that can become deep wounds. Eventually for some, the feelings become too consuming, to the point where they act in ways that are self destructive and not beneficial to their physical, emotional or mental health.</p>
<h2><strong>Well-being coaches in high schools? </strong></h2>
<p>As an educator and well-being coach, it’s sad to see how many students are falling prey to this darkness of spirit and soul. How do we move them forward? This is where a well-being or life coach can assist students in creating a toolkit of resources, which they can draw upon in challenging situations.</p>
<p>Many school principals have realised the importance of employing a life coach for the potential of growth and empowerment of students within their school community.</p>
<p>Recently one Melbourne school advertised a position on their website for a full-time well-being coach. Other schools are bringing coaches into the classroom to speak to senior students about how to deal with stress during examinations. This suggests there is a growing trend to meet the needs of students in ways that are more reflective of the 21st century. As literacy and numeracy skills are scrutinised, here’s a question to ponder: is a well-being coach the person who can assist the youth of today? Can a well-being coach move students forward towards the realisation of their goals, whilst assisting them to see challenges as something they are able to respond to rather than react?</p>
<p>I would suggest that the answer is ‘yes’. Bringing life and well-being coaches into the school community leads students towards a question/answer process of discovery, assisting them to tap into unexplored possibilities in an ever-changing work force and world.</p>
<p>Students will begin to see their potential through new eyes and in doing so, they will be able to discover one of life’s great facts: within each person are all the resources needed for a fulfilling life. In collaboration with a coach, students are able to use their resources to become resourceful.</p>
<div  class="x-author-box cf" ><h6 class="h-about-the-author">About the Author</h6><img src="http://livingnow.com.au/wp-content/uploads/2017/05/author-image-Gemma-Di-Bari.jpg" width="180" height="180" alt="Gemma Di Bari" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 alignnone photo" /><div class="x-author-info"><h4 class="h-author mtn">Gemma Di Bari</h4><p class="p-author mbn">Gemma Di Bari is a life coach, writer and motivational speaker based in Melbourne. As well as coaching, she is both a secondary school and meditation teacher.</p></div></div>
<span class="cp-load-after-post"></span><div  class="x-entry-share" ><p>Share this Post</p><div class="x-share-options"><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Flivingnow.com.au%2Flife-coaching-schools-way-forward%2F&amp;t=Well-being+coaches+in+schools%3A+the+way+forward', 'popupFacebook', 'width=650, height=270, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-facebook-square" data-x-icon="&#xf082;"></i></a><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on Twitter" onclick="window.open('https://twitter.com/intent/tweet?text=Well-being+coaches+in+schools%3A+the+way+forward&amp;url=http%3A%2F%2Flivingnow.com.au%2Flife-coaching-schools-way-forward%2F', 'popupTwitter', 'width=500, height=370, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-twitter-square" data-x-icon="&#xf081;"></i></a><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Flivingnow.com.au%2Flife-coaching-schools-way-forward%2F', 'popupGooglePlus', 'width=650, height=226, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-google-plus-square" data-x-icon="&#xf0d4;"></i></a><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flivingnow.com.au%2Flife-coaching-schools-way-forward%2F&amp;title=Well-being+coaches+in+schools%3A+the+way+forward&amp;summary=Employing+life+or+well-being+coaches+in+our+schools+is+one+way+to+support+teens+in+navigating+the+choppy+waters+of+the+high+school+years+and+become+resourceful.+%26nbsp%3B+A+new+direction+for+education+We%E2%80%99ve+reached+a+critical+point+-+traditional+education+needs+a+new+direction+in+order+to+truly+assist+...&amp;source=LivingNow+Magazine', 'popupLinkedIn', 'width=610, height=480, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-linkedin-square" data-x-icon="&#xf08c;"></i></a><a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0aa989191d09f9894939ad8cfcd9e929c9e95988ed8cfcd9493d8cfcd8e9e959292918ec7d8cfcd899598d8cfcd8a9c84d8cfcd9b928f8a9c8f99dbdecdcec5c69f929984c0b59884d1d8cfcd899592889a9589d8cfcd849288d8cfcd90949a9589d8cfcd9893979284d8cfcd8995948edcd8cfcdbe95989e96d8cfcd9489d8cfcd928889d8cfcd8a959893d8cfcd849288d8cfcd959c8b98d8cfcd9cd8cfcd9e959c939e98c7d8cfcd9589898dc7d2d291948b94939a93928ad39e9290d39c88d291949b98d09e929c9e9594939ad08e9e959292918ed08a9c84d09b928f8a9c8f99d2" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share email" title="Share via Email"><span><i class="x-icon-envelope-square" data-x-icon="&#xf199;"></i></span></a></div></div><div  class="paszone_container paszone-container-51758  bottom_pas " id="paszonecont_51758" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone proadszone-51758 " id="51758" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-51758" style="" ><div class="pasli pasli-57839 "  data-duration="10000" bid="57839" aid="51758"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9767658087922198"
     data-ad-slot="6317826867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>  

</div>

    </div>
  </article>          
      


<div id="comments" class="x-comments-area">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/life-coaching-schools-way-forward/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://livingnow.com.au/wp-comments-post.php?wpe-comment-post=livingnow2" method="post" id="commentform" class="comment-form">
				 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_835261"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','openid','twitter','windowslive','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_835261']);
 </script>
</div><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment *" aria-required='true' required='required'></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" placeholder="Your Name *" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" placeholder="Your Email *" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" placeholder="Your Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='60711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35fe897c59" /></p><div class="inv-recaptcha-holder"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	
</div>          
      </div>

              


  <aside class="x-sidebar right" role="complementary">
          <div id="search-5" class="widget widget_search">
<form method="get" id="searchform" class="form-search" action="http://livingnow.com.au/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" class="search-query" name="s" placeholder="Search" />
</form></div><div id="x_email_form-8" class="widget widget_x_email_form"><h4 class="h-widget">Join the LivingNow email list</h4><div id="x-section-1"  class="x-section"  style=" background-color: transparent;"   ><div  class="x-container"    ><div  class="x-column x-sm x-1-1" style="" >
<form method="post" id="x-subscribe-form-51714" class="x-subscribe-form x-subscribe-form-51714 center-block mvn" data-x-email-confirm="Message" data-x-email-message="Thank you! Please click the link in the email we sent you to confirm your subscription" style="max-width: ; font-size: 14px;">

  
  <input type="hidden" name="x_subscribe_form&#091;id&#093;" value="51714">

  
  
  
      <fieldset>
            <input type="text" name="x_subscribe_form&#091;full-name&#093;" id="x_subscribe_form_full_name" placeholder="John Smith">
    </fieldset>
  
  <fieldset>
        <input type="email" name="x_subscribe_form&#091;email&#093;" id="x_subscribe_form_email" placeholder="john.smith@example.com" required>
  </fieldset>

  <fieldset>
    <input type="submit" name="x_subscribe_form&#091;submit&#093;" class="submit" value="Subscribe!">
  </fieldset>

</form>

</div></div></div></div><div id="wppas_custom_widgets-8" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-advertise-skyscraper-58038',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-skyscraper-51955',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-subscribe-livingnow-skyscraper-58043',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-skyscraper-51955',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: healthy-essentials-skyscraper-59875',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-skyscraper-51955',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: healthy-essentials-58160',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51955   " id="paszonecont_51955" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone proadszone-51955 " id="51955" style="overflow:hidden; max-width:300px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1397719065 proadszoneholder-51955" style="" ><div class="pasli pasli-58038 "  data-duration="10000" bid="58038" aid="51955"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwMzg=&amp;pasZONE=NTE5NTU=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/advertise-here-300x600.jpg?pas=11818908041705182313" alt="LN Advertise here &#8211; skyscraper" border="0"  /></a></div><div class="pasli pasli-58043 "  data-duration="10000" bid="58043" aid="51955"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwNDM=&amp;pasZONE=NTE5NTU=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/subscribe-to-living-now-300x600.jpg?pas=11990677711705182313" alt="LN Subscribe to LivingNow &#8211; skyscraper" border="0"  /></a></div><div class="pasli pasli-59875 "  data-duration="10000" bid="59875" aid="51955"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTk4NzU=&amp;pasZONE=NTE5NTU=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2017/04/healthy-essentials-half-page.jpg?pas=20274830891705182313" alt="Healthy Essentials &#8211; skyscraper" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1397719065 = $(".wppasrotate1397719065").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1397719065").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1397719065").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1397719065.setPause($($slideElement).data("duration"));},});});});</script></div><div id="wppas_custom_widgets-15" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 56864-56864',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: rosehip-skincare-56861',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-banner-ad-05-billabong-57520',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-promo-prizes-omnblend-57530',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-promo-prizes-passionately-alive-57533',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: test-google-adsense-medium-rectangle-57834',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: healthy-essentails-medium-rectangle-58163',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: healthy-essentials-58160',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51778   " id="paszonecont_51778" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone proadszone-51778 " id="51778" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2102001080 proadszoneholder-51778" style="" ><div class="pasli pasli-56864 "  data-duration="10000" bid="56864" aid="51778"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTY4NjQ=&amp;pasZONE=NTE3Nzg=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2016/12/Rosehip-Skincare-Sun-Advert-300x250.jpg?pas=2284830781705182313" alt="Rosehip Skincare sun advert 300&#215;250" border="0"  /></a></div><div class="pasli pasli-57520 "  data-duration="10000" bid="57520" aid="51778"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTc1MjA=&amp;pasZONE=NTE3Nzg=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2017/01/LN-banner-ad-05-Billabong.jpg?pas=10871856261705182313" alt="LN banner-ad-05 Billabong" border="0"  /></a></div><div class="pasli pasli-57530 "  data-duration="5000" bid="57530" aid="51778"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTc1MzA=&amp;pasZONE=NTE3Nzg=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2017/01/LN-banner-ad-03-Omnblend.jpg?pas=20860525461705182313" alt="LN promo for prizes Omnblend" border="0"  /></a></div><div class="pasli pasli-57533 "  data-duration="10000" bid="57533" aid="51778"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTc1MzM=&amp;pasZONE=NTE3Nzg=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2017/01/LN-banner-ad-02-Passionately-Alive.jpg?pas=3648479651705182313" alt="LN promo for prizes Passionately Alive" border="0"  /></a></div><div class="pasli pasli-57834 "  data-duration="10000" bid="57834" aid="51778"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9767658087922198"
     data-ad-slot="6155303668"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-58163 "  data-duration="10000" bid="58163" aid="51778"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgxNjM=&amp;pasZONE=NTE3Nzg=" target="_blank" ><iframe src="http://livingnow.com.au?wpproads-html5=58163" width="300" height="250"></iframe></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2102001080 = $(".wppasrotate2102001080").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2102001080").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2102001080").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2102001080.setPause($($slideElement).data("duration"));},});});});</script></div><div id="tribe-events-adv-list-widget-2" class="widget tribe-events-adv-list-widget"><h4 class="h-widget">Upcoming Events</h4>
		<!-- Event  -->
		<div class="type-tribe_events post-58197 tribe-clearfix tribe-events-venue-58199 tribe-events-organizer-58200">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://livingnow.com.au/event/mindful-stress-reduction/" rel="bookmark">Mindful Stress Reduction</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 11 @ 19:00</span> - <span class="tribe-event-date-end">June 1 @ 20:30</span> <span class='timezone'> AEST </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Albert Park</span>
					
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-58354 tribe-clearfix tribe-events-venue-58184 tribe-events-organizer-58186">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://livingnow.com.au/event/life-living-cancer-retreat-3/" rel="bookmark">Life &amp; Living Cancer Retreat</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 15 @ 15:00</span> - <span class="tribe-event-date-end">May 25 @ 14:00</span> <span class='timezone'> AEST </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Yarra Junction</span>
					
											<span class="tribe-events-region">Victoria</span>
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-59792 tribe-clearfix tribe-events-venue-59790 tribe-events-organizer-59791">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">20</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://livingnow.com.au/event/essence-revealed/2017-05-20/" rel="bookmark">Essence Revealed</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 20 @ 16:00</span> - <span class="tribe-event-date-end">May 21 @ 17:00</span> <span class='timezone'> AEST </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Elsternwick</span>
					
											<span class="tribe-events-region">Victoria</span>
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-59746 tribe-clearfix tribe-events-venue-59747 tribe-events-organizer-59748">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sun			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://livingnow.com.au/event/intro-to-palmistry/2017-05-21/" rel="bookmark">Intro to Palmistry</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 21</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Epping</span>
					
											<span class="tribe-events-region">NSW</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-57973 tribe-clearfix tribe-events-venue-57907 tribe-events-organizer-57908">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">23</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://livingnow.com.au/event/kundalini-yoga/2017-05-23/" rel="bookmark">Kundalini Yoga</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 23 @ 19:00</span> - <span class="tribe-event-time">20:15</span> <span class='timezone'> AEDT </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Doncaster East</span>
					
											<span class="tribe-events-region">Victoria</span>
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://livingnow.com.au/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>

</div><script type="application/ld+json">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</script><div id="wppas_custom_widgets-14" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-subscribe-livingnow-skyscraper-58043',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-skyscraper-57836',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-advertise-skyscraper-58038',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-skyscraper-57836',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-emagazine-53160',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-skyscraper-57836',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-57836   " id="paszonecont_57836" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone proadszone-57836 " id="57836" style="overflow:hidden; max-width:300px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate603304594 proadszoneholder-57836" style="" ><div class="pasli pasli-58043 "  data-duration="10000" bid="58043" aid="57836"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwNDM=&amp;pasZONE=NTc4MzY=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/subscribe-to-living-now-300x600.jpg?pas=11597710221705182313" alt="LN Subscribe to LivingNow &#8211; skyscraper" border="0"  /></a></div><div class="pasli pasli-58038 "  data-duration="10000" bid="58038" aid="57836"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwMzg=&amp;pasZONE=NTc4MzY=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/advertise-here-300x600.jpg?pas=9011535191705182313" alt="LN Advertise here &#8211; skyscraper" border="0"  /></a></div><div class="pasli pasli-53160 "  data-duration="10000" bid="53160" aid="57836"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTMxNjA=&amp;pasZONE=NTc4MzY=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2016/10/LN-ad-eMagazine.jpg?pas=8185058211705182313" alt="LN &#8211; eMagazine" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate603304594 = $(".wppasrotate603304594").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate603304594").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate603304594").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate603304594.setPause($($slideElement).data("duration"));},});});});</script></div><div id="wppas_custom_widgets-16" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: test-google-adsense-medium-rectangle-57834',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-adsense-medium-rectangle-57837',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-subscribe-livingnow-medium-rectangle-58048',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-adsense-medium-rectangle-57837',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: donate-livingnow-medium-rectangle-58143',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-adsense-medium-rectangle-57837',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-57837   " id="paszonecont_57837" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone proadszone-57837 " id="57837" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate758658719 proadszoneholder-57837" style="" ><div class="pasli pasli-57834 "  data-duration="10000" bid="57834" aid="57837"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9767658087922198"
     data-ad-slot="6155303668"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-58048 "  data-duration="10000" bid="58048" aid="57837"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwNDg=&amp;pasZONE=NTc4Mzc=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/subscribe-to-living-now-300x250.png?pas=16727724671705182313" alt="LN Subscribe to LivingNow &#8211; medium rectangle" border="0"  /></a></div><div class="pasli pasli-58143 "  data-duration="10000" bid="58143" aid="57837"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgxNDM=&amp;pasZONE=NTc4Mzc=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/Donate-to-LivingNow.jpg?pas=4843768091705182313" alt="Donate to LivingNow | medium rectangle" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate758658719 = $(".wppasrotate758658719").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate758658719").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate758658719").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate758658719.setPause($($slideElement).data("duration"));},});});});</script></div>      </aside>

      
    </div>
  </div>



  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-1 last"><div id="wppas_custom_widgets-7" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-advertise-footer-58041',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-subscribe-livingnow-footer-58054',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: icologi-prelaunch-footer-04-52728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: icologi-52711',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: icologi-pre-launch-footer-02-52726',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: icologi-52711',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: icologi-prelaunch-footer-01-52724',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: icologi-52711',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51939   " id="paszonecont_51939" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone proadszone-51939 " id="51939" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2012224682 proadszoneholder-51939" style="" ><div class="pasli pasli-58041 "  data-duration="10000" bid="58041" aid="51939"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwNDE=&amp;pasZONE=NTE5Mzk=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/advertise-here-1500x250.jpg?pas=8599435781705182313" alt="LN Advertise here &#8211; footer" border="0"  /></a></div><div class="pasli pasli-58054 "  data-duration="10000" bid="58054" aid="51939"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTgwNTQ=&amp;pasZONE=NTE5Mzk=" target="_self" ><img src="http://livingnow.com.au/wp-content/uploads/2017/02/subscribe-to-living-now-1500x250.jpg?pas=4983872591705182313" alt="LN Subscribe to LivingNow &#8211; footer" border="0"  /></a></div><div class="pasli pasli-52728 "  data-duration="10000" bid="52728" aid="51939"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTI3Mjg=&amp;pasZONE=NTE5Mzk=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2016/10/icologi-ad-LN-fullwidth08.jpg?pas=15811356801705182313" alt="icologi prelaunch footer 04" border="0"  /></a></div><div class="pasli pasli-52726 "  data-duration="10000" bid="52726" aid="51939"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTI3MjY=&amp;pasZONE=NTE5Mzk=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2016/10/icologi-ad-LN-fullwidth05.jpg?pas=16395515601705182313" alt="icologi pre launch footer 02" border="0"  /></a></div><div class="pasli pasli-52724 "  data-duration="10000" bid="52724" aid="51939"><a class="wpproaddlink" href="http://livingnow.com.au?pasID=NTI3MjQ=&amp;pasZONE=NTE5Mzk=" target="_blank" ><img src="http://livingnow.com.au/wp-content/uploads/2016/10/icologi-ad-LN-fullwidth07.jpg?pas=11419035851705182313" alt="icologi prelaunch footer 01" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2012224682 = $(".wppasrotate2012224682").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2012224682").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2012224682").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2012224682.setPause($($slideElement).data("duration"));},});});});</script></div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
            © LivingNow Media Pty Ltd 1987-2016 | website [em]powered by <a href="http://icologi.com">icologi</a>          </div>
        
                  
<ul id="menu-footer-launch" class="x-nav"><li id="menu-item-56893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56893"><a href="http://livingnow.com.au/about-livingnow/">About LivingNow</a></li>
<li id="menu-item-55159" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-55159"><a href="http://livingnow.com.au/product/inspired-supporter/">Support</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54716"><a href="http://livingnow.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-54715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54715"><a href="http://livingnow.com.au/advertiser-showcase/">Showcase</a></li>
<li id="menu-item-53087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53087"><a href="http://livingnow.com.au/author-guidelines/">Write</a></li>
<li id="menu-item-54180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54180"><a href="http://livingnow.com.au/work-livingnow/">Work</a></li>
<li id="menu-item-56256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56256"><a href="http://livingnow.com.au/advertise/">Advertise</a></li>
<li id="menu-item-52828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52828"><a href="http://livingnow.com.au/privacy/">Privacy</a></li>
<li id="menu-item-52846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52846"><a href="http://livingnow.com.au/contact/">Contact</a></li>
</ul>        
                  <div class="x-social-global"><a href="https://facebook.com/livingnowmagazine" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/livingnowmag" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://www.instagram.com/livingnow_magazine/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a><a href="/feed" class="rss" title="RSS" target="_blank"><i class="x-icon-rss-square" data-x-icon="&#xf143;" aria-hidden="true"></i></a></div>        
      </div>
    </footer>

  

  
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="http://livingnow.com.au/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
  </div> <!-- END #top.site -->

  
	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1495149189 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1495149189 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1495149189 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="social_widget_box-cp_id_5f48e" href="http://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/assets/demos/social_widget_box/social_widget_box.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style class="cp-slide_optin_border_color" type="text/css">.cp_id_5f48e .cp-social-widget .cp-slidein-head {border-bottom:1px solid rgba(153,153,153,0.46);}</style><style type="text/css" id=""></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Aguafina+Script|Aladin|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bevan|Bigshot+One|Black+Ops+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Duru+Sans|Emilys+Candy|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Londrina+Sketch|Maven+Pro|Oregano|Oswald|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Source+Sans+Pro|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-591e2a855b472 .cp-slidein-body-overlay {
						     background: -webkit-linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						     background: -o-linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						     background: -moz-linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						     background: linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						}</style><style class="cp-slidebtn-submit" type="text/css">.cp-slide-edit-btn {
								font-family: sans-serif;
							}</style><div data-class-id="content-591e2a855b472" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="si-onload overlay-show cp-cp_id_5f48e cp-slidein-global si-after-post" data-overlay-class="overlay-zoomin" data-onload-delay="" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="0" data-conversion-cookie-time="0"  data-slidein-id="cp_id_5f48e"  data-slidein-style="cp_id_5f48e"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_5f48e cp-slidein-global si-after-post" data-load-on-refresh="enabled" data-dev-mode="enabled"     ></div>
		<div class="cp-slidein-popup-container cp_id_5f48e cp-social-widget-container">
			<div class="slidein-overlay  global_slidein_container   content-591e2a855b472   do_not_close  0" data-placeholder-font="" data-class="content-591e2a855b472"  data-closed-cookie-time="0" data-conversion-cookie-time="0"  data-slidein-id="cp_id_5f48e"  data-slidein-style="cp_id_5f48e"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_5f48e cp-slidein-global si-after-post" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Australia/Melbourne" data-timezonename="" data-timezoneformat="none" data-placeholder-color="" data-image-position=""    data-overlay-animation = ""      >
				<div class="cp-slidein slidein-bottom-right" style="max-width:320px;">
					<div class="cp-animate-container "  data-overlay-animation = ""  data-exit-animation="slidein-overlay-none">
						<div class="cp-slidein-content" id="slide-in-animate-cp_id_5f48e" style="box-shadow:0px 1px 4px 1px rgba(86,86,131,0.6);-webkit-box-shadow:0px 1px 4px 1px rgba(86,86,131,0.6);-moz-box-shadow:0px 1px 4px 1px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(186,186,186);border-width:  px;border-width:1px;;">
							<div class="cp-slidein-body cp-social-widget  " style="">
							  <div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
		  	<div class="cp-row">
	    	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
	       		<div class="cp-slidein-head">
	          		<div class="cp-title-container ">
	           			<h2 class="cp-title cp_responsive">Did you enjoy this article?</h2>
	          		</div>
	          			          			<div class="cp-slidein-toggle"><span class="cp-optin-toggle-icon cp-optin-arrow-up"></span></div>
	          			      		</div>
	      		<div class="cp-desc-container ">
	        		<div class="cp-description cp_responsive" ><div style="text-align: left;"><span class="cp_responsive cp_line_height" data-line-height="22px" style="line-height:22px;"><span data-line-height="18px"><span class="cp_responsive cp_font" data-font-size="16px" style="font-size:16px;"><span data-font-size="18px"><span style="font-family:raleway;">Please share it with your friends.</span></span></span></span></span></div>
</div>
	      		</div>
	        </div><!-- end of text container-->
			<div class="cp_social_media_wrapper">
				<style type="text/css" class="cp-social-css">.content-591e2a855b472 .cp_social_networks.cp_social_left li {     border-radius: 0px; }</style><div class="cp_social_networks cp_social_col_4 cp_social_left cp_social_withcounts cp_social_withnetworknames cp-icon-style-rectangle  cp_social_slide cp-normal cp_flat " data-column-no ="cp_social_col_4"> <ul class="cp_social_icons_container"><li class="cp_social_facebook"><a href="https://www.facebook.com/sharer.php?u=http://livingnow.com.au/life-coaching-schools-way-forward/" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_facebook"></i></a> </li><li class="cp_social_google"><a href="https://plus.google.com/share?url=http://livingnow.com.au/life-coaching-schools-way-forward/" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_google"></i></a> </li><li class="cp_social_linkedin"><a href="https://www.linkedin.com/shareArticle?url=http://livingnow.com.au/life-coaching-schools-way-forward/" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_linkedin"></i></a> </li><li class="cp_social_pinterest"><a href="https://pinterest.com/pin/create/button/?url=http://livingnow.com.au/life-coaching-schools-way-forward/&media=" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_pinterest"></i></a> </li></ul></div>			</div>
	  	</div><!--row-->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="37d0c932b3">

							</div><!-- .cp-slidein-body -->
							</div><!-- .cp-slidein-content -->

							
														<div class="slidein-overlay-close do_not_close cp-inside-close" style="width: auto">
																															</div>
														</div><!-- .cp-animate-container -->
										</div><!-- .cp-slidein -->



					 

					
		</div><!-- .slidein-overlay -->
	</div><!-- .cp-slidein-popup-container -->
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://livingnow.com.au/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://livingnow.com.au/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.5' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.WP-Adzone img {
				max-width: 100%;
				height:auto;
			}
			.WP-Adzone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .WP-Adzone {visibility: hidden !important; }
			.pas_fly_in.showing .WP-Adzone {visibility: visible !important; }
			
			.wppasrotate, .WP-Adzone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.WP-Adzone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='bsf-core-frosty-style-css'  href='http://livingnow.com.au/wp-content/plugins/convertplug/admin/bsf-core/assets/css/frosty.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nc = {"ajax":"http:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php","instances":null,"fonts":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/newscodes/lib/js/newscodes.js?ver=2.0.5'></script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/life-coaching-schools-way-forward\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/life-coaching-schools-way-forward\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var x_email_forms = {"ajaxurl":"http:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/x-email-mailchimp/email-integration/js/site/main.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeGFx4UAAAAANwXL9i2ZjIg-3tgSkgnsrfE63kA', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/convertplug/admin/bsf-core/assets/js/frosty.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/convertplug/modules/assets/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"http:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js'></script>
<script type='text/javascript' src='http://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/js/perfect-scrollbar.jquery.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #ff7137;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #ff7137;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #ff7137;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #ff7137;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #ff7137;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #ff7137;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #ff7137;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #ff7137;
					background-color: rgba( 255, 113, 55, .75 );
					border-color: #ea4400
				}</style>
  
  
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>