
<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-AU" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-AU" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ten ways to reduce sugar &mdash; LivingNow Magazine</title>
<link rel="pingback" href="https://livingnow.com.au/xmlrpc.php">
 
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-21923789-1', 'auto');</script> 
 
<meta name="description" content="Simple to apply, down to earth suggestions for a replacing and avoiding sugar, leading to a healthier, happier body and putting a bounce in your step."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://livingnow.com.au/ten-ways-reduce-sugar/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ten ways to reduce sugar &mdash; LivingNow Magazine"/>
<meta property="og:description" content="Simple to apply, down to earth suggestions for a replacing and avoiding sugar, leading to a healthier, happier body and putting a bounce in your step."/>
<meta property="og:url" content="https://livingnow.com.au/ten-ways-reduce-sugar/"/>
<meta property="og:site_name" content="LivingNow Magazine"/>
<meta property="article:publisher" content="https://www.facebook.com/LivingNowMagazine"/>
<meta property="article:tag" content="2014-09"/>
<meta property="article:section" content="Health and Nutrition"/>
<meta property="article:published_time" content="2014-08-31T02:53:39+10:00"/>
<meta property="article:modified_time" content="2016-12-11T21:08:26+10:00"/>
<meta property="og:updated_time" content="2016-12-11T21:08:26+10:00"/>
<meta property="og:image" content="https://livingnow.com.au/wp-content/uploads/2015/08/easy-steps.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="627"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Simple to apply, down to earth suggestions for a replacing and avoiding sugar, leading to a healthier, happier body and putting a bounce in your step."/>
<meta name="twitter:title" content="Ten ways to reduce sugar &mdash; LivingNow Magazine"/>
<meta name="twitter:site" content="@livingnowmag"/>
<meta name="twitter:image" content="https://livingnow.com.au/wp-content/uploads/2015/08/easy-steps.jpg"/>
<meta name="twitter:creator" content="@livingnowmag"/>
<meta property="DC.date.issued" content="2014-08-31T02:53:39+10:00"/>
 
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="LivingNow Magazine &raquo; Feed" href="https://livingnow.com.au/feed/"/>
<link rel="alternate" type="application/rss+xml" title="LivingNow Magazine &raquo; Comments Feed" href="https://livingnow.com.au/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="LivingNow Magazine &raquo; iCal Feed" href="https://livingnow.com.au/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="LivingNow Magazine &raquo; Ten ways to reduce sugar Comments Feed" href="https://livingnow.com.au/ten-ways-reduce-sugar/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/livingnow.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css' href='https://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.13' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css' href='https://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.13' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css' href='https://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.13' type='text/css' media='all'/>
<link rel='stylesheet' id='agile-store-locator-all-css-css' href='https://livingnow.com.au/wp-content/plugins/agile-store-locator.v3.1.3/public/css/all-css.min.css?ver=3.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='agile-store-locator-asl-responsive-css' href='https://livingnow.com.au/wp-content/plugins/agile-store-locator.v3.1.3/public/css/asl_responsive.css?ver=3.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='newscodes-css' href='https://livingnow.com.au/wp-content/plugins/newscodes/lib/css/newscodes.css?ver=2.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='newscodes-58a641861cd33-css' href="https://cdn2-7f3d.kxcdn.com/wp-content/uploads/nc-ln-brand-colors-58a641861cd33.css?ver=58a641861cd33" type='text/css' media='all'/>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://livingnow.com.au/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.7' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css' href='https://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.13' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css' href='https://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.13' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css' href='https://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.13' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css' href='https://livingnow.com.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.13' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://livingnow.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='x-stack-css' href='https://livingnow.com.au/wp-content/themes/x/framework/css/dist/site/stacks/ethos.css?ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='x-child-css' href='https://livingnow.com.au/wp-content/themes/x-child/style.css?ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='x-woocommerce-css' href='https://livingnow.com.au/wp-content/themes/x/framework/css/dist/site/woocommerce/ethos.css?ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='x-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%2C600%7CLato%3A100%7CRoboto%3A300&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='upw_theme_standard-css' href='https://livingnow.com.au/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='smile-slide-in-style-css' href='https://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='cp-perfect-scroll-style-css' href='https://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/livingnow.com.au\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/plupload/handlers.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php","nonce":"8706af908d","remove":"5087d4da9c","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=a91faa6d27","flash_swf_url":"https:\/\/livingnow.com.au\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.min.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='https://livingnow.com.au/wp-json/'/>
<link rel='shortlink' href='https://livingnow.com.au/?p=46046'/>
<link rel="alternate" type="application/json+oembed" href="https://livingnow.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flivingnow.com.au%2Ften-ways-reduce-sugar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://livingnow.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flivingnow.com.au%2Ften-ways-reduce-sugar%2F&#038;format=xml"/>
 
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://icologi.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://livingnow.com.au"><link rel="https://theeventscalendar.com" href="https://livingnow.com.au/wp-json/tribe/events/v1/"/> <noscript><style>.woocommerce-product-gallery{opacity:1!important;}</style></noscript>
<style id="x-generated-css" type="text/css">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</style></head>

<body class="post-template-default single single-post postid-46046 single-format-standard tribe-no-js tribe-theme-parent-x tribe-theme-child-x-child x-ethos x-navbar-fixed-top-active x-full-width-layout-active x-content-sidebar-active x-v4_6_4 x-child-theme-active cornerstone-v1_3_3">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    
    
    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<h1 class="visually-hidden">LivingNow Magazine</h1>
<a href="https://livingnow.com.au/" class="x-brand img" title="inspiring, celebrating &amp; promoting thrivability">
  <img src="//livingnow.com.au/wp-content/uploads/2016/10/logo-living-now.png" alt="inspiring, celebrating &amp; promoting thrivability"></a>           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-header-menu" class="x-nav"><li id="menu-item-56779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56779"><a href="/events/"><span>Courses &#038; Events</span></a>
<ul  class="sub-menu">
	<li id="menu-item-58393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58393"><a href="/events"><span>Events Calendar</span></a></li>
	<li id="menu-item-57646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57646"><a href="https://livingnow.com.au/featured-courses/"><span>Featured Courses</span></a></li>
	<li id="menu-item-56749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56749 tax-item tax-item-262"><a href="https://livingnow.com.au/category/promotions/showcase/"><span>Advertiser Showcase</span></a></li>
</ul>
</li>
<li id="menu-item-52033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52033"><a href="https://livingnow.com.au/business-environment/"><span>Business &#038; Environment</span></a>
<ul  class="sub-menu">
	<li id="menu-item-51728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51728 tax-item tax-item-250"><a href="https://livingnow.com.au/category/business-environment/eco-fashion-products-services/"><span>Eco Fashion, Products &#038; Services</span></a></li>
	<li id="menu-item-51731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51731 tax-item tax-item-248"><a href="https://livingnow.com.au/category/business-environment/environment-ethical-eco-agriculture/"><span>Environment, Ethical &#038; Eco Agriculture</span></a></li>
	<li id="menu-item-51730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51730 tax-item tax-item-251"><a href="https://livingnow.com.au/category/business-environment/sustainable-building-development-energy/"><span>Sustainable Building, Development &#038; Energy</span></a></li>
</ul>
</li>
<li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52046"><a href="https://livingnow.com.au/community-relationship/"><span>Community &#038; Relationship</span></a>
<ul  class="sub-menu">
	<li id="menu-item-51743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51743 tax-item tax-item-245"><a href="https://livingnow.com.au/category/community-relationship/children-family/"><span>Children &#038; Family</span></a></li>
	<li id="menu-item-51746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51746 tax-item tax-item-247"><a href="https://livingnow.com.au/category/community-relationship/love-sex-sexuality/"><span>Love, Sex &#038; Sexuality</span></a></li>
	<li id="menu-item-54106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54106 tax-item tax-item-258"><a href="https://livingnow.com.au/category/community-relationship/politics-social-development-justice/"><span>Politics, Social Development &#038; Justice</span></a></li>
	<li id="menu-item-51735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51735 tax-item tax-item-255"><a href="https://livingnow.com.au/category/community-relationship/arts-expression/"><span>The Arts &#038; Expression</span></a></li>
</ul>
</li>
<li id="menu-item-52821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52821"><a href="https://livingnow.com.au/health-nutrition/"><span>Health &#038; Nutrition</span></a>
<ul  class="sub-menu">
	<li id="menu-item-52830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52830 tax-item tax-item-237"><a href="https://livingnow.com.au/category/health-nutrition/diet-nutrition-recipes/"><span>Diet, Nutrition &#038; Recipes</span></a></li>
	<li id="menu-item-52831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52831 tax-item tax-item-276"><a href="https://livingnow.com.au/category/health-nutrition/health-healing/"><span>Health &#038; Healing</span></a></li>
	<li id="menu-item-54107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54107 tax-item tax-item-495"><a href="https://livingnow.com.au/category/health-nutrition/mens-health/"><span>Men&#8217;s Health</span></a></li>
	<li id="menu-item-54108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108 tax-item tax-item-496"><a href="https://livingnow.com.au/category/health-nutrition/womens-health/"><span>Women&#8217;s Health</span></a></li>
</ul>
</li>
<li id="menu-item-52360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52360"><a href="https://livingnow.com.au/insight-experience/"><span>Insight &#038; Experience</span></a>
<ul  class="sub-menu">
	<li id="menu-item-51748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51748 tax-item tax-item-243"><a href="https://livingnow.com.au/category/insight-experience/astrology/"><span>Astrology</span></a></li>
	<li id="menu-item-52857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52857 tax-item tax-item-421"><a href="https://livingnow.com.au/category/insight-experience/insight-self-awareness/"><span>Insight &#038; Self Awareness</span></a></li>
	<li id="menu-item-52058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52058 tax-item tax-item-302"><a href="https://livingnow.com.au/category/insight-experience/metaphysics-philosophy-traditional-wisdom/"><span>Metaphysics, Philosophy &#038; Traditional Wisdom</span></a></li>
	<li id="menu-item-54109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54109 tax-item tax-item-491"><a href="https://livingnow.com.au/category/insight-experience/people-biographies-interviews/"><span>People, Biographies &#038; Interviews</span></a></li>
	<li id="menu-item-52847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52847 tax-item tax-item-264"><a href="https://livingnow.com.au/category/insight-experience/places/"><span>Places, Travel &#038; Retreats</span></a></li>
</ul>
</li>
<li id="menu-item-52377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52377"><a href="https://livingnow.com.au/mind-movement/"><span>Mind &#038; Movement</span></a>
<ul  class="sub-menu">
	<li id="menu-item-53384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384 tax-item tax-item-499"><a href="https://livingnow.com.au/category/mind-movement/coaching-counselling-personal-development/"><span>Coaching, Counselling &#038; Personal Development</span></a></li>
	<li id="menu-item-52053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52053 tax-item tax-item-241"><a href="https://livingnow.com.au/category/mind-movement/meditation-mindfulness/"><span>Meditation &#038; Mindfulness</span></a></li>
	<li id="menu-item-52054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52054 tax-item tax-item-239"><a href="https://livingnow.com.au/category/mind-movement/yoga-dance-movement/"><span>Yoga, Dance &#038; Movement</span></a></li>
</ul>
</li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-header-menu-1" class="x-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56779"><a href="/events/"><span>Courses &#038; Events</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58393"><a href="/events"><span>Events Calendar</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57646"><a href="https://livingnow.com.au/featured-courses/"><span>Featured Courses</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56749 tax-item tax-item-262"><a href="https://livingnow.com.au/category/promotions/showcase/"><span>Advertiser Showcase</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52033"><a href="https://livingnow.com.au/business-environment/"><span>Business &#038; Environment</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51728 tax-item tax-item-250"><a href="https://livingnow.com.au/category/business-environment/eco-fashion-products-services/"><span>Eco Fashion, Products &#038; Services</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51731 tax-item tax-item-248"><a href="https://livingnow.com.au/category/business-environment/environment-ethical-eco-agriculture/"><span>Environment, Ethical &#038; Eco Agriculture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51730 tax-item tax-item-251"><a href="https://livingnow.com.au/category/business-environment/sustainable-building-development-energy/"><span>Sustainable Building, Development &#038; Energy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52046"><a href="https://livingnow.com.au/community-relationship/"><span>Community &#038; Relationship</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51743 tax-item tax-item-245"><a href="https://livingnow.com.au/category/community-relationship/children-family/"><span>Children &#038; Family</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51746 tax-item tax-item-247"><a href="https://livingnow.com.au/category/community-relationship/love-sex-sexuality/"><span>Love, Sex &#038; Sexuality</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54106 tax-item tax-item-258"><a href="https://livingnow.com.au/category/community-relationship/politics-social-development-justice/"><span>Politics, Social Development &#038; Justice</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51735 tax-item tax-item-255"><a href="https://livingnow.com.au/category/community-relationship/arts-expression/"><span>The Arts &#038; Expression</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52821"><a href="https://livingnow.com.au/health-nutrition/"><span>Health &#038; Nutrition</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52830 tax-item tax-item-237"><a href="https://livingnow.com.au/category/health-nutrition/diet-nutrition-recipes/"><span>Diet, Nutrition &#038; Recipes</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52831 tax-item tax-item-276"><a href="https://livingnow.com.au/category/health-nutrition/health-healing/"><span>Health &#038; Healing</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54107 tax-item tax-item-495"><a href="https://livingnow.com.au/category/health-nutrition/mens-health/"><span>Men&#8217;s Health</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108 tax-item tax-item-496"><a href="https://livingnow.com.au/category/health-nutrition/womens-health/"><span>Women&#8217;s Health</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52360"><a href="https://livingnow.com.au/insight-experience/"><span>Insight &#038; Experience</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51748 tax-item tax-item-243"><a href="https://livingnow.com.au/category/insight-experience/astrology/"><span>Astrology</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52857 tax-item tax-item-421"><a href="https://livingnow.com.au/category/insight-experience/insight-self-awareness/"><span>Insight &#038; Self Awareness</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52058 tax-item tax-item-302"><a href="https://livingnow.com.au/category/insight-experience/metaphysics-philosophy-traditional-wisdom/"><span>Metaphysics, Philosophy &#038; Traditional Wisdom</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54109 tax-item tax-item-491"><a href="https://livingnow.com.au/category/insight-experience/people-biographies-interviews/"><span>People, Biographies &#038; Interviews</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52847 tax-item tax-item-264"><a href="https://livingnow.com.au/category/insight-experience/places/"><span>Places, Travel &#038; Retreats</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52377"><a href="https://livingnow.com.au/mind-movement/"><span>Mind &#038; Movement</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384 tax-item tax-item-499"><a href="https://livingnow.com.au/category/mind-movement/coaching-counselling-personal-development/"><span>Coaching, Counselling &#038; Personal Development</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52053 tax-item tax-item-241"><a href="https://livingnow.com.au/category/mind-movement/meditation-mindfulness/"><span>Meditation &#038; Mindfulness</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52054 tax-item tax-item-239"><a href="https://livingnow.com.au/category/mind-movement/yoga-dance-movement/"><span>Yoga, Dance &#038; Movement</span></a></li>
</ul>
</li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

    
    </header>

    
  
    
    
  <div class="x-container max width main">
    <div class="offset cf">
      <div class="x-main left" role="main">

                  
<article id="post-46046" class="post-46046 post type-post status-publish format-standard has-post-thumbnail hentry category-health-nutrition tag-2014-09">
            <div class="entry-featured">
                  <div class="entry-thumb"><img width="1037" height="542" src="https://livingnow.com.au/wp-content/uploads/2015/08/easy-steps-1037x542.jpg" class="attachment-entry size-entry wp-post-image" alt="Woman stretching before run" /></div>              </div>
        <div class="entry-wrap">
      
<header class="entry-header">
      
  <div class="x-nav-articles">

          <a href="https://livingnow.com.au/common-or-garden-super-foods-powerful-punch/" title="" class="prev">
        <i class="x-icon-chevron-left" data-x-icon="&#xf053;"></i>      </a>
    
          <a href="https://livingnow.com.au/astro-analysis-malaysia-airlines-tragedy/" title="" class="next">
        <i class="x-icon-chevron-right" data-x-icon="&#xf054;"></i>      </a>
    
  </div>

      <h1 class="entry-title">Ten ways to reduce sugar</h1>
    <p class="p-meta"><span>In <a href="https://livingnow.com.au/category/health-nutrition/" title="View all posts in: &ldquo;Health and Nutrition&rdquo;"> Health and Nutrition</a> by Michele Wolff</span><span><time class="entry-date" datetime="2014-08-31T02:53:39+00:00">August 31, 2014</time></span><span><a href="https://livingnow.com.au/ten-ways-reduce-sugar/#respond" title="Leave a comment on: &ldquo;Ten ways to reduce sugar&rdquo;" class="meta-comments">0 Comments</a></span></p></header>      


<div class="entry-content content">


  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-leaderboard-57839',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-post-banner-51758',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><p><em>Simple to apply, down to earth suggestions for a replacing and avoiding sugar, leading to a healthier, happier body and putting a bounce in your step.</em></p>
<p>&nbsp;</p>
<p>Sugar, although natural, is highly processed and has been shown to wreak havoc in the body. It sucks minerals out of the body, disrupts insulin, and has been linked to obesity.  Below are ten ways that can help you reduce your sugar in your day-to-day life:</p>
<h2>1. <strong>Eat more protein, fibre and good fat </strong></h2>
<p>Eating more protein, fibre and good fat will reduce your sugar intake daily. Foods such as coconut, avocado and almonds have health benefits that can reduce the levels of sugar in your body:</p>
<ul>
<li>The high soluble fibre in avocados helps regulate blood sugar spikes, so may help with the prevention of type 2 diabetes.</li>
<li>The healthy fat in coconut may slow down rises in blood sugar levels and improve insulin secretion and utilisation of blood glucose.</li>
<li>Almonds also lower blood sugar and insulin levels after eating, and increase antioxidant levels.</li>
</ul>
<p>If you crave sugar, you may in fact need more leafy greens or whole grains. It is recommended to have less salt and dairy products if you do crave sugar. As discussed later on, if you crave sugar before ‘that time of the month’ it is good to eat foods rich in magnesium as well.</p>
<h2>2. <strong>Reduce simple carbohydrates </strong></h2>
<p>Taking out white sugar, white rice and white flour from your diet will reduce the levels of simple carbohydrates in your diet.</p>
<ul>
<li>White sugar may increase insulin levels as the pancreas will move into overdrive, producing large amounts of insulin to overcome high blood sugar levels.</li>
<li>White rice is often known for largely increasing blood sugar levels in the body. It is important for diabetics to avoid white rice completely. Replacing white rice with brown rice may reduce blood sugar levels.</li>
<li>Vital minerals and vitamins that are found in flour are mostly eliminated in the manufacturing process of white flour. White flour is very similar to white sugar as it may increase insulin and blood sugar levels within the body, which is why it is advised for diabetics to also avoid this food.</li>
</ul>
<p>If you want to include rice, flour and grains in your diet, ensure you use wholegrain versions, as the complex carbohydrates are less refined and offer a variety of health benefits.</p>
<h2>3. <strong>Eat foods high in chromium </strong></h2>
<p>Chromium is a mineral that we all require and is found in traces of many foods. Chromium helps monitor blood sugar levels and reduces food cravings. Eating chromium may also help prevent hypertension or high blood pressure levels that can lead to other diseases including diabetes. Foods that contain chromium include eggs, peas, thyme, and whole grains.</p>
<h2>4. <strong>Increase foods high in vitamin C </strong></h2>
<p>Increasing foods that are high in vitamin C levels have many health benefits as this vitamin has been found to decrease blood sugar levels, especially in people with diabetes.</p>
<p>Berries such as strawberries are extremely high in vitamin C, and are responsible for protecting the heart from LDL cholesterol. Having just one serving of strawberries amounts to half your recommended daily dose of vitamin C.</p>
<p>Citrus fruits such as limes and lemons that are high in vitamin C reduce blood sugar levels as they release <em>limonin</em> into the body. Vegetables such as parsley and red capsicum also have high levels of vitamin C, and are such an immune booster.</p>
<h2>5. <strong>More magnesium-rich foods</strong></h2>
<p>Magnesium-rich foods will reduce sugar cravings before periods. Buckwheat has been found to have high levels of magnesium, which has been found to contribute to blood sugar control within the body. Due to the high levels of magnesium in buckwheat, blood glucose and insulin responses are lowered considerably and may also satisfy hunger faster than other magnesium rich foods.</p>
<p>Brown rice is high in magnesium. One cup will give you more than half of your necessary daily intake. Brown rice reduces the effect of free radicals and encourages a healthy production of cholesterol.</p>
<h2>6. <strong>De-stress without using food</strong></h2>
<p>Instead of eating ice cream from the tub after an emotional situation, remove yourself from the pantry and avoid food at stressful times. When stressed, cravings for high-fat and high-sugar foods increase, and may cause people to overeat. Instead of indulging in this unhealthy habit, call a friend, have an aromatherapy bath, go for a walk, indulge in a hobby or a good book.</p>
<h2>7. <strong>Cook with low sugar foods</strong></h2>
<p>Try cooking with low-sugar foods such as ginseng tea, mulberry leaf tea, and bitter lemon. Ginseng tea is well known around Europe and Asia, and has recently become popular in the U.S. and Australia. People drink this tea due to its health benefits such as stimulating brain function and overall wellness. This tea may also provide diabetic benefits by lowering blood sugar levels. Mulberry leaf tea is another Asian secret, also used to lower blood sugar levels.</p>
<p>Bitter lemon is an unusual fruit-vegetable that has been used as an herbal remedy to reduce the effects of diabetes. The ingredient charantin, found in bitter lemon, has been found to lower blood glucose levels.</p>
<h2>8. <strong>Curb sugar cravings</strong></h2>
<p>The spice saffron has been shown to reduce sugar cravings by regulating brain pathways, and reducing snacking in between meals. Snacking has been linked to sugar cravings, which means that, by reducing the amount of snacking in between meals, you will reduce the levels of blood glucose in your body.</p>
<h2>9. <strong>Exercise</strong></h2>
<p>Incorporating exercise in your daily routine will reduce cravings for sugar. Strangely enough, exercise and sugar cravings are connected. Sugar cravings mainly occur when you eat too many animal products and refined foods. When you feel a sugar craving coming on, go for a 20 minute walk, do stretching exercises or a combination of cardiovascular and resistance training. This can easily be done at home or work throughout the day.</p>
<h2>10. <strong>Remove sugar from the house</strong></h2>
<p>The best way to avoid sneaking into the cabinet for a quick sugar fix is to remove everything with high levels of sugar. If you stop yourself from buying products with high sugar levels, there will be nothing in the pantry to eat when a craving hits. This is probably the easiest way to prevent yourself from overeating at stressful times.</p>
<p>&nbsp;</p>
<p><em>Michèle Wolff, </em><em>B.H.Sc Naturopathy, Dip. Colonics, </em><em>is a leading health practitioner and a qualified naturopath, nutritionist, herbalist and nurse. Her new book ‘Digestive Solutions – 101 Proven Methods to Solve Your Tummy Problems Naturally’ is available from bookstores and good online booksellers.</em></p>
<span class="cp-load-after-post"></span><div  class="x-entry-share" ><p>Share this post</p><div class="x-share-options"><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on Facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Flivingnow.com.au%2Ften-ways-reduce-sugar%2F&amp;t=Ten+ways+to+reduce+sugar', 'popupFacebook', 'width=650, height=270, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-facebook-square" data-x-icon="&#xf082;"></i></a><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on Twitter" onclick="window.open('https://twitter.com/intent/tweet?text=Ten+ways+to+reduce+sugar&amp;url=https%3A%2F%2Flivingnow.com.au%2Ften-ways-reduce-sugar%2F', 'popupTwitter', 'width=500, height=370, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-twitter-square" data-x-icon="&#xf081;"></i></a><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Flivingnow.com.au%2Ften-ways-reduce-sugar%2F', 'popupGooglePlus', 'width=650, height=226, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-google-plus-square" data-x-icon="&#xf0d4;"></i></a><a href="#share" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flivingnow.com.au%2Ften-ways-reduce-sugar%2F&amp;title=Ten+ways+to+reduce+sugar&amp;summary=Simple+to+apply%2C+down+to+earth+suggestions+for+a+replacing+and+avoiding+sugar%2C+leading+to+a+healthier%2C+happier+body+and+putting+a+bounce+in+your+step.+%26nbsp%3B+Sugar%2C+although+natural%2C+is+highly+processed+and+has+been+shown+to+wreak+havoc+in+the+body.+It+sucks+minerals+out+of+the+body%2C+...&amp;source=LivingNow+Magazine', 'popupLinkedIn', 'width=610, height=480, resizable=0, toolbar=0, menubar=0, status=0, location=0, scrollbars=0'); return false;"><i class="x-icon-linkedin-square" data-x-icon="&#xf08c;"></i></a><a href="/cdn-cgi/l/email-protection#2a15595f48404f495e177e4f440f181a5d4b53590f181a5e450f181a584f4e5f494f0f181a595f4d4b580c091a19121148454e5317624f53060f181a5e42455f4d425e0f181a53455f0f181a47434d425e0f181a4f444045530f181a5e4243590b0f181a69424f49410f181a435e0f181a455f5e0f181a5d424f440f181a53455f0f181a424b5c4f0f181a4b0f181a49424b44494f100f181a425e5e5a5910050546435c43444d44455d04494547044b5f055e4f44075d4b535907584f4e5f494f07595f4d4b5805" data-x-element="extra" data-x-params="{&quot;type&quot;:&quot;tooltip&quot;,&quot;trigger&quot;:&quot;hover&quot;,&quot;placement&quot;:&quot;bottom&quot;,&quot;title&quot;:&quot;&quot;,&quot;content&quot;:&quot;&quot;}" class="x-share email" title="Share via Email"><span><i class="x-icon-envelope-square" data-x-icon="&#xf199;"></i></span></a></div></div><div  class="paszone_container paszone-container-51758  bottom_pas " id="paszonecont_51758" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone paszone-51758 " id="51758" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-51758" style="" ><div class="pasli pasli-57839 "  data-duration="10000" bid="57839" aid="51758"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9767658087922198"
     data-ad-slot="6317826867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>  

</div>

    </div>
  </article>          
      


<div id="comments" class="x-comments-area">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ten-ways-reduce-sugar/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://livingnow.com.au/wp-comments-post.php?wpe-comment-post=livingnow2" method="post" id="commentform" class="comment-form">
				 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_7752692"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','openid','twitter','windowslive','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_7752692']);
 </script>
</div><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment *" aria-required='true' required='required'></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" placeholder="Your Name *" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" placeholder="Your Email *" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" placeholder="Your Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='46046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="768d8d347f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	
</div>          
      </div>

              


  <aside class="x-sidebar right" role="complementary">
          <div id="search-5" class="widget widget_search">
<form method="get" id="searchform" class="form-search" action="https://livingnow.com.au/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" class="search-query" name="s" placeholder="Search" />
</form></div><div id="x_email_form-8" class="widget widget_x_email_form"><h4 class="h-widget">Join the LivingNow email list</h4><div id="x-section-1"  class="x-section"  style=" background-color: transparent;"   ><div  class="x-container"    ><div  class="x-column x-sm x-1-1" style="" >
<form method="post" id="x-subscribe-form-51714" class="x-subscribe-form x-subscribe-form-51714 center-block mvn" data-x-email-confirm="Message" data-x-email-message="Thank you! Please click the link in the email we sent you to confirm your subscription" style="max-width: ; font-size: 14px;">

  
  <input type="hidden" name="x_subscribe_form&#091;id&#093;" value="51714">

  
  
  
      <fieldset>
            <input type="text" name="x_subscribe_form&#091;full-name&#093;" id="x_subscribe_form_full_name" placeholder="John Smith">
    </fieldset>
  
  <fieldset>
        <input type="email" name="x_subscribe_form&#091;email&#093;" id="x_subscribe_form_email" placeholder="john.smith@example.com" required>
  </fieldset>

  <fieldset>
    <input type="submit" name="x_subscribe_form&#091;submit&#093;" class="submit" value="Subscribe!">
  </fieldset>

</form>

</div></div></div></div><div id="wppas_custom_widgets-8" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-subscribe-livingnow-skyscraper-58043',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-skyscraper-51955',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51955   " id="paszonecont_51955" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone paszone-51955 " id="51955" style="overflow:hidden; max-width:300px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-51955" style="" ><div class="pasli pasli-58043 "  data-duration="10000" bid="58043" aid="51955"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTgwNDM=&amp;pasZONE=NTE5NTU=" target="_self" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2017/05/subscribe-to-living-now-300x600.png?pas=187396701707180657" alt="LN Subscribe to LivingNow &#8211; skyscraper" border="0"  /></a></div></div></div></div></div><div id="wppas_custom_widgets-15" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 56864-56864',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: rosehip-skincare-56861',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: test-google-adsense-medium-rectangle-57834',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 61650-61650',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-medium-rectangle-51778',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: healthy-essentials-58160',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51778   " id="paszonecont_51778" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone paszone-51778 " id="51778" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1455047099 paszoneholder-51778" style="" ><div class="pasli pasli-56864 "  data-duration="10000" bid="56864" aid="51778"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTY4NjQ=&amp;pasZONE=NTE3Nzg=" target="_blank" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2016/12/Rosehip-Skincare-Sun-Advert-300x250.jpg?pas=18074132581707180657" alt="Rosehip Skincare sun advert 300&#215;250" border="0"  /></a></div><div class="pasli pasli-57834 "  data-duration="10000" bid="57834" aid="51778"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9767658087922198"
     data-ad-slot="6155303668"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-61650 "  data-duration="10000" bid="61650" aid="51778"><a class="wppaslink" href="https://livingnow.com.au?pasID=NjE2NTA=&amp;pasZONE=NTE3Nzg=" target="_blank" ><img src="https://livingnow.com.au/wp-content/uploads/2017/07/image001.jpg?pas=10393242501707180657" alt="Healthy Essentials Probiotic MREC" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1455047099 = $(".wppasrotate1455047099").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1455047099").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1455047099").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1455047099.setPause($($slideElement).data("duration"));},});});});</script></div><div id="tribe-events-adv-list-widget-2" class="widget tribe-events-adv-list-widget"><h4 class="h-widget">Upcoming Events</h4>
		<!-- Event  -->
		<div class="type-tribe_events post-58364 tribe-clearfix tribe-events-venue-58184 tribe-events-organizer-58186">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://livingnow.com.au/event/cancer-fundamentals-retreat-2/" rel="bookmark">Cancer Fundamentals Retreat</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 17 @ 11:30</span> - <span class="tribe-event-date-end">July 21 @ 14:00</span> <span class='timezone'> AEST </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Yarra Junction</span>
					
											<span class="tribe-events-region">Victoria</span>
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-61499 tribe-clearfix tribe-events-venue-61350">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://livingnow.com.au/event/core-cellular-transformational-healing-gatherings/2017-07-18/" rel="bookmark">Core &amp; Cellular Transformational Healing Gatherings</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 18 @ 08:00</span> - <span class="tribe-event-time">17:00</span> <span class='timezone'> AEST </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Melbourne</span>
					
											<span class="tribe-events-region">Victoria</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-59158 tribe-clearfix tribe-events-venue-59153 tribe-events-organizer-59154">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://livingnow.com.au/event/expert-panel-interview-on-love-connection-relationships/2017-07-18/" rel="bookmark">Expert Panel Interview on Love, Connection &amp; Relationships</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 18 @ 18:30</span> - <span class="tribe-event-time">21:00</span> <span class='timezone'> AEDT </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Melbourne</span>
					
											<span class="tribe-events-region">victoria</span>
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-57981 tribe-clearfix tribe-events-venue-57907 tribe-events-organizer-57908">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://livingnow.com.au/event/kundalini-yoga/2017-07-18/" rel="bookmark">Kundalini Yoga</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 18 @ 19:00</span> - <span class="tribe-event-time">20:15</span> <span class='timezone'> AEDT </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Doncaster East</span>
					
											<span class="tribe-events-region">Victoria</span>
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-58014 tribe-clearfix tribe-events-venue-57907 tribe-events-organizer-57908">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://livingnow.com.au/event/hatha-yoga/2017-07-19/" rel="bookmark">Hatha Yoga</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">July 19 @ 09:30</span> - <span class="tribe-event-time">10:30</span> <span class='timezone'> AEDT </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Doncaster East</span>
					
											<span class="tribe-events-region">Victoria</span>
					
									</div>
			
							<div class="tribe-country-name">Australia</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="https://livingnow.com.au/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>

</div><script type="application/ld+json">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</script><div id="wppas_custom_widgets-14" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-emagazine-53160',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-skyscraper-57836',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-57836   " id="paszonecont_57836" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone paszone-57836 " id="57836" style="overflow:hidden; max-width:300px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1851260566 paszoneholder-57836" style="" ><div class="pasli pasli-58043 "  data-duration="10000" bid="58043" aid="57836"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTgwNDM=&amp;pasZONE=NTc4MzY=" target="_self" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2017/05/subscribe-to-living-now-300x600.png?pas=3414934591707180657" alt="LN Subscribe to LivingNow &#8211; skyscraper" border="0"  /></a></div><div class="pasli pasli-53160 "  data-duration="10000" bid="53160" aid="57836"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTMxNjA=&amp;pasZONE=NTc4MzY=" target="_blank" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2016/10/LN-ad-eMagazine.jpg?pas=8349840501707180657" alt="LN &#8211; eMagazine" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1851260566 = $(".wppasrotate1851260566").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1851260566").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1851260566").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1851260566.setPause($($slideElement).data("duration"));},});});});</script></div><div id="wppas_custom_widgets-16" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: donate-livingnow-medium-rectangle-58143',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: global-adsense-medium-rectangle-57837',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-57837   " id="paszonecont_57837" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone paszone-57837 " id="57837" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate669894607 paszoneholder-57837" style="" ><div class="pasli pasli-57834 "  data-duration="10000" bid="57834" aid="57837"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9767658087922198"
     data-ad-slot="6155303668"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-58143 "  data-duration="10000" bid="58143" aid="57837"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTgxNDM=&amp;pasZONE=NTc4Mzc=" target="_blank" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2017/02/Donate-to-LivingNow.jpg?pas=5757190081707180657" alt="Donate to LivingNow | medium rectangle" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate669894607 = $(".wppasrotate669894607").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate669894607").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate669894607").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate669894607.setPause($($slideElement).data("duration"));},});});});</script></div>      </aside>

      
    </div>
  </div>



  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.5 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-1 last"><div id="wppas_custom_widgets-7" class="widget WP-Adzone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ln-subscribe-livingnow-footer-58054',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: living-now-51759',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: icologi-prelaunch-footer-04-52728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: icologi-52711',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: icologi-pre-launch-footer-02-52726',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: icologi-52711',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: icologi-prelaunch-footer-01-52724',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: home-full-width-51939',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: icologi-52711',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51939   " id="paszonecont_51939" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="WP-Adzone paszone-51939 " id="51939" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1966418757 paszoneholder-51939" style="" ><div class="pasli pasli-58054 "  data-duration="10000" bid="58054" aid="51939"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTgwNTQ=&amp;pasZONE=NTE5Mzk=" target="_self" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2017/06/subscribe-to-living-now-1500x250.jpg?pas=11440735831707180657" alt="LN Subscribe to LivingNow &#8211; footer" border="0"  /></a></div><div class="pasli pasli-52728 "  data-duration="10000" bid="52728" aid="51939"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTI3Mjg=&amp;pasZONE=NTE5Mzk=" target="_blank" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2016/10/icologi-ad-LN-fullwidth08.jpg?pas=14353832601707180657" alt="icologi prelaunch footer 04" border="0"  /></a></div><div class="pasli pasli-52726 "  data-duration="10000" bid="52726" aid="51939"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTI3MjY=&amp;pasZONE=NTE5Mzk=" target="_blank" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2016/10/icologi-ad-LN-fullwidth05.jpg?pas=12513932101707180657" alt="icologi pre launch footer 02" border="0"  /></a></div><div class="pasli pasli-52724 "  data-duration="10000" bid="52724" aid="51939"><a class="wppaslink" href="https://livingnow.com.au?pasID=NTI3MjQ=&amp;pasZONE=NTE5Mzk=" target="_blank" ><img src="http://cdn2-7f3d.kxcdn.com/wp-content/uploads/2016/10/icologi-ad-LN-fullwidth07.jpg?pas=1101642671707180657" alt="icologi prelaunch footer 01" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1966418757 = $(".wppasrotate1966418757").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1966418757").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1966418757").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1966418757.setPause($($slideElement).data("duration"));},});});});</script></div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
            © LivingNow Media Pty Ltd 1987-2016 | website [em]powered by <a href="http://icologi.com">icologi</a>          </div>
        
                  
<ul id="menu-footer-menu" class="x-nav"><li id="menu-item-61548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61548"><a href="https://livingnow.com.au/about">About</a></li>
<li id="menu-item-61539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61539"><a href="https://livingnow.com.au/product/inspired-supporter/">Support</a></li>
<li id="menu-item-61541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61541"><a href="https://livingnow.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-61542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61542"><a href="https://livingnow.com.au/shop/">Shop</a></li>
<li id="menu-item-61543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61543"><a href="https://livingnow.com.au/advertiser-showcase/">Showcase</a></li>
<li id="menu-item-51695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51695"><a href="https://livingnow.com.au/author-guidelines/">Write</a></li>
<li id="menu-item-51694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51694"><a href="https://livingnow.com.au/work-livingnow/">Work</a></li>
<li id="menu-item-51696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51696"><a href="https://livingnow.com.au/advertise/">Advertise</a></li>
<li id="menu-item-61544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61544"><a href="https://livingnow.com.au/privacy/">Privacy</a></li>
<li id="menu-item-61602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61602"><a href="https://livingnow.com.au/where-to-buy/">Where to buy</a></li>
<li id="menu-item-51699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51699"><a href="https://livingnow.com.au/contact/">Contact</a></li>
</ul>        
                  <div class="x-social-global"><a href="https://facebook.com/livingnowmagazine" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/livingnowmag" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://www.instagram.com/livingnow_magazine/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a><a href="/feed" class="rss" title="RSS" target="_blank"><i class="x-icon-rss-square" data-x-icon="&#xf143;" aria-hidden="true"></i></a></div>        
      </div>
    </footer>

  

  
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://livingnow.com.au/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
  </div> <!-- END #top.site -->

  
	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1500361061 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1500361061 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1500361061 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="social_widget_box-cp_id_5f48e" href="https://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/assets/demos/social_widget_box/social_widget_box.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style class="cp-slide_optin_border_color" type="text/css">.cp_id_5f48e .cp-social-widget .cp-slidein-head {border-bottom:1px solid rgba(153,153,153,0.46);}</style><style type="text/css" id=""></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|ABeeZee|Abel|Abril+Fatface|Aguafina+Script|Aladin|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Amarante|Amatic+SC|Amita|Architects+Daughter|Arizonia|Arvo|Average+Sans|Bad+Script|Berkshire+Swash|Bevan|Bigshot+One|Black+Ops+One|Bowlby+One|Cabin|Cabin+Condensed|Cabin+Sketch|Cherry+Cream+Soda|Codystar|Coming+Soon|Cookie|Cutive+Mono|Duru+Sans|Emilys+Candy|Fjalla+One|Freckle+Face|Fredericka+the+Great|Gabriela|Grand+Hotel|Great+Vibes|Habibi|Happy+Monkey|Julius+Sans+One|Just+Another+Hand|Kaushan+Script|Lobster|Lobster+Two|Londrina+Sketch|Maven+Pro|Oregano|Oswald|Plaster|Playball|Pontano+Sans|Quicksand|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Source+Sans+Pro|Tenor+Sans|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-596db1654ad28 .cp-slidein-body-overlay {
						     background: -webkit-linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						     background: -o-linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						     background: -moz-linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						     background: linear-gradient(rgba(77, 77, 77, 0.3), rgba(0,0,0,0.3));
						}</style><style class="cp-slidebtn-submit" type="text/css"></style><div data-class-id="content-596db1654ad28" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="si-onload overlay-show cp-cp_id_5f48e cp-slidein-global si-after-post" data-overlay-class="overlay-zoomin" data-onload-delay="" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="0" data-conversion-cookie-time="0"  data-slidein-id="cp_id_5f48e"  data-slidein-style="cp_id_5f48e"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_5f48e cp-slidein-global si-after-post" data-load-on-refresh="enabled" data-dev-mode="enabled"     ></div>
		<div class="cp-module cp-slidein-popup-container cp_id_5f48e cp-social-widget-container">
			<div class="slidein-overlay  global_slidein_container   content-596db1654ad28   do_not_close  0 " data-placeholder-font="" data-class="content-596db1654ad28"  data-closed-cookie-time="0" data-conversion-cookie-time="0"  data-slidein-id="cp_id_5f48e"  data-slidein-style="cp_id_5f48e"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_5f48e cp-slidein-global si-after-post" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Australia/Melbourne" data-timezonename="" data-timezoneformat="none" data-placeholder-color="" data-image-position=""    data-overlay-animation = ""      >
				<div class="cp-slidein slidein-bottom-right" style="max-width:320px;">
					<div class="cp-animate-container "  data-overlay-animation = ""  data-exit-animation="slidein-overlay-none">
						<div class="cp-slidein-content" id="slide-in-animate-cp_id_5f48e" style="box-shadow:0px 1px 4px 1px rgba(86,86,131,0.6);-webkit-box-shadow:0px 1px 4px 1px rgba(86,86,131,0.6);-moz-box-shadow:0px 1px 4px 1px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(186,186,186);border-width:  px;border-width:1px;;">
							<div class="cp-slidein-body cp-social-widget  " style="">
							  <div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
		  	<div class="cp-row">
	    	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " >
	       		<div class="cp-slidein-head">
	          		<div class="cp-title-container ">
	           			<h2 class="cp-title cp_responsive">Did you enjoy this article?</h2>
	          		</div>
	          			          			<div class="cp-slidein-toggle"><span class="cp-optin-toggle-icon cp-optin-arrow-up"></span></div>
	          			      		</div>
	      		<div class="cp-desc-container ">
	        		<div class="cp-description cp_responsive" ><div style="text-align: left;"><span class="cp_responsive cp_line_height" data-line-height="22px" style="line-height:22px;"><span data-line-height="18px"><span class="cp_responsive cp_font" data-font-size="16px" style="font-size:16px;"><span data-font-size="18px"><span style="font-family:raleway;">Please share it with your friends.</span></span></span></span></span></div>
</div>
	      		</div>
	        </div><!-- end of text container-->
			<div class="cp_social_media_wrapper">
				<style type="text/css" class="cp-social-css">.content-596db1654ad28 .cp_social_networks.cp_social_left li {     border-radius: 0px; }</style><div class="cp_social_networks cp_social_col_4 cp_social_left cp_social_withcounts cp_social_withnetworknames cp-icon-style-rectangle  cp_social_slide cp-normal cp_flat " data-column-no ="cp_social_col_4"> <ul class="cp_social_icons_container"><li class="cp_social_facebook"><a href="https://www.facebook.com/sharer.php?u=https://livingnow.com.au/ten-ways-reduce-sugar/" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_facebook"></i></a> </li><li class="cp_social_google"><a href="https://plus.google.com/share?url=https://livingnow.com.au/ten-ways-reduce-sugar/" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_google"></i></a> </li><li class="cp_social_linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://livingnow.com.au/ten-ways-reduce-sugar/" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_linkedin"></i></a> </li><li class="cp_social_pinterest"><a href="https://pinterest.com/pin/create/button/?url=https://livingnow.com.au/ten-ways-reduce-sugar/&media=" class="cp_social_share cp_social_display_count" onclick="window.open(this.href,'mywin','left=20,top=20,width=500,height=500,toolbar=1,resizable=0');return false"><i class="cp_social_icon cp_social_icon_pinterest"></i></a> </li></ul></div>			</div>
	  	</div><!--row-->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="c826f85e16">

							</div><!-- .cp-slidein-body -->
							</div><!-- .cp-slidein-content -->

							
														<div class="slidein-overlay-close do_not_close cp-inside-close" style="width: auto">
																															</div>
														</div><!-- .cp-animate-container -->
										</div><!-- .cp-slidein -->



					 

					
		</div><!-- .slidein-overlay -->
	</div><!-- .cp-slidein-popup-container -->
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://livingnow.com.au/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://livingnow.com.au/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.WP-Adzone img {
				max-width: 100%;
				height:auto;
			}
			.WP-Adzone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .WP-Adzone {visibility: hidden !important; }
			.pas_fly_in.showing .WP-Adzone {visibility: visible !important; }
			
			.wppasrotate, .WP-Adzone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.WP-Adzone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='bsf-core-frosty-style-css'  href='https://livingnow.com.au/wp-content/plugins/convertplug/admin/bsf-core/assets/css/frosty.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?libraries=places,drawing&#038;key=AIzaSyCu3cZEFR_J6pHuIByrmre94U1xMfu2I88&#038;language=EN&#038;region=AU'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/agile-store-locator.v3.1.3/public/js/libs_new.min.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/livingnow.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nc = {"ajax":"https:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php","instances":null,"fonts":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/newscodes/lib/js/newscodes.js?ver=2.1.0'></script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ten-ways-reduce-sugar\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ten-ways-reduce-sugar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_c43d85478fc8a27d9be996b36dc8a4ad"};
/* ]]> */
</script>
<script type='text/javascript' src='//livingnow.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/public/assets/js/vbc/html2canvas.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var x_email_forms = {"ajaxurl":"https:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/x-email-mailchimp/email-integration/js/site/main.js'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/convertplug/admin/bsf-core/assets/js/frosty.js?ver=4.8'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/convertplug/modules/assets/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/livingnow.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js'></script>
<script type='text/javascript' src='https://livingnow.com.au/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/js/perfect-scrollbar.jquery.js?ver=4.8'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #ff7137;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #ff7137;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #ff7137;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}

				.tribe-button {
					background-color: #0ea0d7;
					color: #fff;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: #096b8f;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: #053547;
				}
			
				#tribe-events-content a,
				.tribe-events-event-meta a {
					color: #ff7137;
				}
			
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #ff7137;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #ff7137;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #ff7137;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #ff7137;
					background-color: rgba( 255, 113, 55, .75 );
					border-color: #ea4400
				}</style>
  
  
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>